Tecnopuchero-Tu sitio de recetas y máquinas que cocinan-El foro de Tecnopuchero
Junio 25, 2017, 21:46:49 *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
   Inicio   Ayuda Buscar Calendario Ingresar Registrarse  
Páginas: [1]   Ir Abajo
  Imprimir  
Autor Tema: La primera vez y un mar de dudas  (Leído 507 veces)
Ricardo35
Recien llegado
*
Desconectado Desconectado

Mensajes: 2


Email
« en: Diciembre 02, 2015, 00:39:13 »

Buenos días.
Hoy me llego la olla gm d y por la noche la estrene haciendo un sencillo guiso de pollo con patatas.
Como soy nuevo tanto con la olla como en la cocina estuve viendo videos para aprender tanto del manejo de la olla como hacer recetas.
Lo que si he observado en la olla es que nada más enchufarla me aparece 9:00 y no 00:00 para que yo pueda poner el tiempo y el primer número de ve como borroso.
Lo que hice fue preparar el pollo y darle al botón pollo y carnes y automáticamente se me puso 9:25 y una rallita subiendo y bajando, tampoco habla y cuando le doy  a cancelar no se pone en 00:00 sino en 09:00.
Aunque he leído el manual sigo sin entender que pasa o que estoy haciendo mal.
Espero me puedan ayudar.
Gracias.
En línea
CRISCS
Recien llegado
*
Desconectado Desconectado

Mensajes: 7


Email
« Respuesta #1 en: Enero 21, 2016, 14:38:12 »

Buenas tardes:

Yo tengo la GM E , puede ser que te pase eso porque el led de la pantalla este mal?...es una idea

Saludos
En línea
Páginas: [1]   Ir Arriba
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
SMFAds for Free Forums
XHTML 1.0 válido! CSS válido!